Posted in Vulnerabilities

CVE 2019-11517

Lately, there is an old vulnerability that not yet been fixed in WampServer where it related to Cross Site Request Forgery. The previous CVE for…

Continue Reading...